Címke: alapjárati motor (1)

Tevékenységtérkép

Mérföldkő - Update

Az autó elérkezett a várva-várt "sokötös" kilométer-álláshoz.

Mindennek előjátékaként vasárnap az alapjáratom felkúszott 1500 körüli percekénti fordulatszámhoz, majd ezt tartja is szépen. Egy kátyúbahajtás óta van a jelenség. Ha szerencsém van, a bekoszosodott alapjárati motor megszorult. Ha nincs szerencsém, akkor tönkre is ment. Ez utóbbi egy 33 ezer forintos móka, tehát örülnék, ha az előbbi jelenséget egy takarítással sikerül megoldani.

Mindezek örömére ma munkából hazamenet a generátor valami hihetetlen mód csúnya csikorgásba kezdett. Minden bizonnyal a csapágy kezdett elhalálozásnak... Éljen! Már kezdtem örülni, hogy különösebb gond nélkül tehetem el télire. De sajna nem :\(


Update:
 

Tegnap nem csikorgott a generátor. Sőt, azóta egyszer sem. Érdekes, és örülök neki, annak ellenére, hogy nem szeretem a magától megjavuló hibajelenségeket.

Hazaérve nekiugrottam megkeresni a magas alapjárat okát. Első körben gyári diagnosztikát keltettem életre. Nem volt nehéz, egy előre bekészített csatlakozó egyik vezetékét kellett testre tenni, ezután a csekkendzsin lámpa kivillogta nekem szépen, hogy TP és ECT szenzor hibája van a kocsinak. Ez azért jó, mert egyik sem alapjárati motor.

Gyorsan leszedtem a TP szenzort (Throttle Position, azaz fojtószelep-állás érzékelő, egész pontosan ez egy potméter, ami a házpedál/fojtószelep állása szerint változtatja az értékét). Az autodata alapján az értékek normálisak voltak, így sajna ez a hiba egy régi hibakód lehetett. Ha már ott voltam, kiszedtem az alapjárati motort. Gyújtás ráadáskor eme léptetőmotor egy tengyelt mozgat meg. Ezt szépen csinálta is, így egy gyors takarítás után visszakerült a helyére. Maradt tehát az ECT, azaz a motorhőmérséklet (egész pontosan motor hűtőközeg-hőmérséklet) érzékelő. Csatlakozó lehúz, kimér: autodata adatai alapján rendben van. Csati vissza. Nekem gyanús volt ez, így tovább mentem: leakasztottam a motorvezérlőt a helyéről, és ott, a csatlakozókon is elvégeztem a méréseket. Normál esetben a hőmérő két, motorvezérlőre menő vezetékén 0,2-2,5 V közötti feszültséget kellene, hogy mérjek, a motor hőmérsékletétől függően. Itt kitartóan 5 V feszültség volt jelen. Csati motorvezérlőről lehúz, ellenállást mér: tádám, szakadás. Azaz a kábelben van a hiba. Kezdtem a hpmérő-csatlakozójánál ismét. Ahogy húzom le, egyik vezeték el is enged. Hopp. Csati maradéka levág, új kábel ráforraszt, zsugorcső, anyámkínja, vissza a helyére, majd mérés a motorvezérlőn: máris jó. Csati visszafug helyére, majd örül: a hiba megoldva!

Újra normális az alapjárat, és nem zabál annyit :)